问答

请问Android SDK可以兼容Android 4.2的版本吗?
我这使用Android 4.2的设备运行AI 米听,提示是OLD SDK 估计是不兼容,请问能够做下兼容吗?有一些特殊设备比如平板还是Android 4.2的。

Ronrey  发布于  2018-11-28 16:28:09